[Conference ER] MySQLに正式対応しました。

PostgreSQLに加え、MySQLにも標準対応

Conference ERがMySQLにも正式対応致しました。

WordPressとの親和性がアップしてますます便利に

これまで標準対応していたデータベースPostgreSQLに加え、MySQLにも標準で対応したことで、WordPressをご利用のお客様はデータベースを新規導入することなく、そのままWordPressのデータベースで「Conference ER」をご利用いただけます。

推奨データベース

  • MySQL Database Server 5.0以上
  • PostgreSQL 8.2以上
MySQL